不能读取jquery
4